2009-07-27から1日間の記事一覧

gemのインストール中にfcgiでエラーになる

Rails2.0をインストールすべく、奮闘中にいきなりつまづいてしまった。Rubyはこちらよりruby186-26.exeをダウンロードしてインストール。 次に、スタートメニューのプログラムから「Ruby-186-26」を選び、「RubyGems」の中より「RubyGems Package Manager」…